impressCMS 1.3.9


ご無沙汰しています。
いそがしくてバタバタしているうちに、impressCMS 1.3.9にバージョンアップしましたね。
今回のバージョンアップで、PHPが5.5必須になったようです。

サーバーのバージョンもどんどん上がっていきますので、そのあたりの対応も大切ですね。

日本語化についてはある程度落ち着いてから考えようと思います。
すみません。
 

  • By 管理人
  • 2016-03-22
  • 805
  • TOP
印刷用ページ このニュースを友達に送る
ImpressCMS
わっしょい百万夏まつり
Tacmic-ATR