ファイルが不足していました


公開していたimpressCMS 1.3.9 JPですが、非常に申し訳ありませんprotectorモジュールの情報が不足していて
普通にインストールできない状況が生まれていました。

申し訳ありませんでした。

自分自身でダウンロードしてインストールして気づきました。
誠に申し訳ないです。。。
 

  • By 管理人
  • 2016-12-21
  • 482
  • TOP
印刷用ページ このニュースを友達に送る
ImpressCMS
Tacmic-ATR
わっしょい百万夏まつり